オブジェクトを回転コピーする
回転コピーしたいオブジェクトを右クリックで選択します。 表示されるオプションから「カーソルによるドラッグ、コピー」>「回転、カーソルによるドラッグ」を左クリックで選択します。 回転の中心位置を左クリックで指定します。 回 …
3DCAD と 2DCAD の両方に対応した CADソフト
回転コピーしたいオブジェクトを右クリックで選択します。 表示されるオプションから「カーソルによるドラッグ、コピー」>「回転、カーソルによるドラッグ」を左クリックで選択します。 回転の中心位置を左クリックで指定します。 回 …
メニューバーの「ツール」>「システム設定」を左クリックで選択します。 「システム設定」ウィンドウの左側のツリー項目で、「マルチモニター設定」を左クリックで選択します。 「システム設定」ウィンドウ右側にある「マルチモニター …
メニューバーの「ツール」>「システム設定」を左クリックで選択します。 「システム設定」ウィンドウの左側にあるツリー項目から「クリップボードからのソリッド挿入」を左クリックで選択し、右側に表示される、「元のソリッドの座標に …
メニューバーの「ツール」>「システム設定」を左クリックで選択します。 「システム設定」ウィンドウの左側にあるツリー項目から「複数の文書の操作」を左クリックで選択し、右側に表示される、「一覧参照中に内容を表示する」オプショ …
VariCAD で2 画面で作業したい場合は次の手順を行います。2つ目の画面は閲覧のみとなり、ファイル内容を変更しても保存できません。 VariCAD を起動し、メニューバーの「ファイル」>「開く」を選択し、作業するファ …
別の線分を境界線(裁断線)として、線分を裁断する方法について、ステップ形式でご説明しています。
複数のソリッドをグループ化し、作成したグループを選択する方法を紹介します。 メニューバーの「ツール」>「3Dグループの管理」を左クリックで選択します。 「3D グループ」ウィンドウで、「グループを新規作成」を左クリックし …